<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
<head>
        
	<meta property="fb:pages" content="796133113794354" />
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	<meta property="og:locale" content="en_GB" />
	<meta name="keywords" content="The Wire, politics, science, culture, opinions" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Meet Sebastian Kurz, the Likely Next Austrian Chancellor - The Wire</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://thewire.in/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://thewire.in/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

			<script type="text/javascript">
		var ajaxurl = 'https://thewire.in/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meet Sebastian Kurz, the Likely Next Austrian Chancellor - The Wire" />
<meta property="og:description" content="The 31-year-old looks set to form and lead a coalition between his conservative party and the far right." />
<meta property="og:url" content="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" />
<meta property="og:site_name" content="The Wire" />
<meta property="article:publisher" content="https://www.facebook.com/thewire.in/" />
<meta property="article:tag" content="Austria" />
<meta property="article:tag" content="Austrian People&#039;s Party" />
<meta property="article:tag" content="Geert Wilders" />
<meta property="article:tag" content="Heinz-Christian Strache" />
<meta property="article:tag" content="Jörg Haider" />
<meta property="article:tag" content="no-donate-link" />
<meta property="article:tag" content="Sebastian Kurz" />
<meta property="article:section" content="External Affairs" />
<meta property="article:published_time" content="2017-10-21T08:00:10+05:30" />
<meta property="article:modified_time" content="2017-10-20T10:11:27+05:30" />
<meta property="og:updated_time" content="2017-10-20T10:11:27+05:30" />
<meta property="og:image" content="https://thewire.in/wp-content/uploads/2017/10/kurz.jpg" />
<meta property="og:image:secure_url" content="https://thewire.in/wp-content/uploads/2017/10/kurz.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The 31-year-old looks set to form and lead a coalition between his conservative party and the far right. " />
<meta name="twitter:title" content="Meet Sebastian Kurz, the Likely Next Austrian Chancellor - The Wire" />
<meta name="twitter:site" content="@thewire_in" />
<meta name="twitter:image" content="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/kurz.jpg?fit=1000%2C541&#038;ssl=1" />
<meta name="twitter:creator" content="@thewire_in" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/thewire.in\/","name":"The Wire","potentialAction":{"@type":"SearchAction","target":"https:\/\/thewire.in\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wire &raquo; Feed" href="https://thewire.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wire &raquo; Comments Feed" href="https://thewire.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wire &raquo; Meet Sebastian Kurz, the Likely Next Austrian Chancellor Comments Feed" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewire.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://thewire.in/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://thewire.in/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://thewire.in/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='chronicle-style-css'  href='https://thewire.in/wp-content/themes/chronicle/styles/css/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chronicle-style-lato-web-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;ver=1.0' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://thewire.in/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thewire.in/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://thewire.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thewire.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/themes/broadsheet/js/slider.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/themes/broadsheet/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/themes/broadsheet/js/responsiveNavigation.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://thewire.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewire.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewire.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='https://thewire.in/?p=188912' />
<link rel="alternate" type="application/json+oembed" href="https://thewire.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewire.in%2F188912%2Fmeet-sebastian-kurz-austria-new-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewire.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewire.in%2F188912%2Fmeet-sebastian-kurz-austria-new-leader%2F&#038;format=xml" />
			<meta property="fb:pages" content="796133113794354" />
			<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1031643143533563'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1031643143533563&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
fbq('track', 'ViewContent', {
value: 100,
currency: 'INR'
});
</script>

<meta name="msvalidate.01" content="D698E2E5C39B66EAC04F991601D9EF64" />
<meta property="fb:pages" content="796133113794354" />

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://thewire.in/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/thewire.in\/188912\/meet-sebastian-kurz-austria-new-leader\/"},"headline":"Meet Sebastian Kurz, the Likely Next Austrian Chancellor","url":"http:\/\/thewire.in\/188912\/meet-sebastian-kurz-austria-new-leader\/","thumbnailUrl":"https:\/\/i0.wp.com\/thewire.in\/wp-content\/uploads\/2017\/10\/kurz.jpg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/thewire.in\/wp-content\/uploads\/2017\/10\/kurz.jpg?resize=150%2C150&ssl=1"},"dateCreated":"2017-10-21T02:30:10Z","datePublished":"2017-10-21T02:30:10Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"World","author":[{"@type":"Person","name":"Alim Baluch"}],"creator":["Alim Baluch"],"publisher":{"@type":"Organization","name":"The Wire"},"keywords":["austria","austrian people's party","geert wilders","heinz-christian strache","j\u00f6rg haider","no-donate-link","sebastian kurz"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pageTitle":"Meet Sebastian Kurz, the Likely Next Austrian Chancellor - The Wire","pagePostType":"post","pagePostType2":"single-post","pageCategory":["external-affairs","world"],"pageAttributes":["austria","austrian-peoples-party","geert-wilders","heinz-christian-strache","jorg-haider","no-donate-link","sebastian-kurz"],"pagePostAuthorID":6995,"pagePostAuthor":"Alim Baluch","pagePostDate":"21\/10\/2017","pagePostDateYear":"2017","pagePostDateMonth":"10","pagePostDateDay":"21","deviceType":"bot","deviceManufacturer":"","deviceModel":""});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THQBZTW');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Austria, Austrian People's Party, Geert Wilders, Heinz-Christian Strache, Jörg Haider, no-donate-link, Sebastian Kurz" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thewire.in/?custom-css=09e72f45e1" />
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="The Wire"/>
  <meta property="og:title" content="Meet Sebastian Kurz, the Likely Next Austrian Chancellor"/>
  <meta property="og:url" content="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The 31-year-old looks set to form and lead a coalition between his conservative party and the far right."/>
  <meta property="og:image" content="https://thewire.in/wp-content/uploads/2017/10/kurz.jpg"/>
  <meta property="article:published_time" content="2017-10-21T08:00:10+00:00"/>
  <meta property="article:modified_time" content="2017-10-20T10:11:27+00:00" />
  <meta property="og:updated_time" content="2017-10-20T10:11:27+00:00" />
  <meta property="article:section" content="External Affairs"/>
  <meta property="article:section" content="World"/>
  <meta property="article:publisher" content="https://www.facebook.com/thewire.in"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Meet Sebastian Kurz, the Likely Next Austrian Chancellor"/>
  <meta itemprop="description" content="The 31-year-old looks set to form and lead a coalition between his conservative party and the far right."/>
  <meta itemprop="image" content="https://thewire.in/wp-content/uploads/2017/10/kurz.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:url" content="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/"/>
  <meta name="twitter:description" content="The 31-year-old looks set to form and lead a coalition between his conservative party and the far right."/>
  <meta name="twitter:image" content="https://thewire.in/wp-content/uploads/2017/10/kurz.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="author" content="Alim Baluch"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

        <meta property=“fb:use_automatic_ad_placement” content=“enable=true ad_density=default”>
</head>

<!-- <body class="post-template-default single single-post postid-188912 single-format-standard custom-background singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-active themes-has-featured-posts" -->

<body class="post-template-default single single-post postid-188912 single-format-standard custom-background singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-active themes-has-featured-posts">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-THQBZTW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><style>
.alert {
    padding: 10px;
    background-color: #F1B718;
    color: white;
}

.closebtn {
    margin-left: 15px;
    color: white;
    font-weight: bold;
    float: right;
    font-size: 22px;
    line-height: 20px;
    cursor: pointer;
    transition: 0.3s;
}

.closebtn:hover {
    color: black;
}


@media screen and (min-width: 568px) {
    .largehindibanner {
        display:block;
        text-align:center;
    }
.smallhindibanner {
        display:none;
    }

}
@media screen and (max-width: 768px) {
    .smallhindibanner {
        display:block;
        font-size:12px;
        text-align:left;
    }
    .largehindibanner {
        display:none;
    }

}

@media (min-width: 768px) {.share-jetpack-whatsapp {
        display: none !important;
    }}

</style>

	
	<header class="masthead" role="banner">

		<div class="container">
						<div class="branding">
				<a href="/"><img src="https://thewire.in/wp-content/uploads/2015/05/wirelogo.png" alt="The Wire" border="0" /></a>
			</div>
			<div style="width:70%; float:left; box-sizing:border-box; text-align:left; vertical-align:bottom;">
			<nav class="menu-primary" role="navigation">
				<div class="menu container">
										<div class="menu-top-menu-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1210"><a href="https://thewire.in/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11858"><a href="https://thewire.in/category/government/">Government</a></li>
	<li id="menu-item-27366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27366"><a href="https://thewire.in/category/politics/communalism/">Communalism</a></li>
	<li id="menu-item-27367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27367"><a href="https://thewire.in/category/politics/rights/">Rights</a></li>
	<li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a href="https://thewire.in/category/law/">Law</a></li>
</ul>
</li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1209"><a href="https://thewire.in/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://thewire.in/category/economy/agriculture/">Agriculture</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11856"><a href="https://thewire.in/category/economy/digital/">Digital</a></li>
	<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861"><a href="https://thewire.in/category/economy/energy/">Energy</a></li>
	<li id="menu-item-27373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27373"><a href="https://thewire.in/category/economy/labour/">Labour</a></li>
</ul>
</li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1211"><a href="https://thewire.in/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-149095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149095"><a href="https://thewire.in/category/environment-2/">Environment</a></li>
	<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="https://thewire.in/category/health/">Health</a></li>
	<li id="menu-item-11862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862"><a href="https://thewire.in/category/science/space/">Space</a></li>
	<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://thewire.in/category/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1313"><a href="https://thewire.in/category/external-affairs/">External Affairs</a>
<ul class="sub-menu">
	<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://thewire.in/category/external-affairs/diplomacy/">Indian Diplomacy</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://thewire.in/category/external-affairs/south-asia/">South Asia</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1312"><a href="https://thewire.in/category/external-affairs/world/">World</a></li>
</ul>
</li>
<li id="menu-item-6016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6016"><a href="https://thewire.in/category/society/">Society</a>
<ul class="sub-menu">
	<li id="menu-item-28305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28305"><a href="https://thewire.in/category/gender/">Gender</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://thewire.in/category/books/">Books</a></li>
	<li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="https://thewire.in/category/society/cities/">Cities &#038; Architecture</a></li>
	<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1204"><a href="https://thewire.in/category/society/culture/">Culture</a></li>
	<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://thewire.in/category/society/culture/media/">Media</a></li>
	<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://thewire.in/category/society/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-57024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57024"><a href="https://thewire.in/category/video/">Video</a></li>
<li id="menu-item-180353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180353"><a href="https://www.instamojo.com/FIJ/donations-for-the-wire/"><strong>Support The Wire</strong></a></li>
</ul></div>				</div>
			</nav>
			</div>
			<div class="search-wrapper">
				<form method="get" class="searchform" action="https://thewire.in/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>			</div>
		</div>
	</header>

	<div class="container hfeed">

	
	<div class="main">
	<div class="main-content">
<article id="post-188912" class="post-188912 post type-post status-publish format-standard has-post-thumbnail hentry category-external-affairs category-world tag-austria tag-austrian-peoples-party tag-geert-wilders tag-heinz-christian-strache tag-jorg-haider tag-no-donate-link tag-sebastian-kurz layout-horizontal-left">
<a href="https://thewire.in/category/external-affairs/" class="post-lead-category">External Affairs</a>
<h1 class="title">Meet Sebastian Kurz, the Likely Next Austrian Chancellor</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://thewire.in/author/alim-baluch/" title="View all posts by Alim Baluch" rel="author">Alim Baluch</a></span> <span class="text-on">on</span> <a href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" title="8:00 am" rel="bookmark"><time class="entry-date" datetime="2017-10-21T08:00:10+00:00">21/10/2017</time></a>	&bull; <span class="commentcount"> <a href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/#respond"><span class="dsq-postid" data-dsqidentifier="188912 https://thewire.in/?p=188912"></span></a> </span>
	</div>	<section class="entry">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-text="Meet Sebastian Kurz, the Likely Next Austrian Chancellor" data-via="thewire_in" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fthewire.in%2F188912%2Fmeet-sebastian-kurz-austria-new-leader%2F&amp;title=Meet%20Sebastian%20Kurz%2C%20the%20Likely%20Next%20Austrian%20Chancellor" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div><div class="sharing-clear"></div></div></div></div><h3>The 31-year-old looks set to form and lead a coalition between his conservative party and the far right.</h3>
<div id="attachment_188914" style="width: 738px" class="wp-caption aligncenter"><a href="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/sebastian-kurz.jpg?ssl=1"  ><img data-attachment-id="188914" data-permalink="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/austrian-foreign-minister-sebastian-kurz-leaves-after-a-ceremony-in-the-hall-of-remembrance-at-yad-vashem-holocaust-memorial-in-jerusalem/" data-orig-file="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/sebastian-kurz.jpg?fit=728%2C532&amp;ssl=1" data-orig-size="728,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 Ammar Awad \/ Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Austrian Foreign Minister Sebastian Kurz leaves after a ceremony in the Hall of Remembrance at Yad Vashem Holocaust Memorial in Jerusalem May 16, 2016. REUTERS\/Ammar Awad&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Austrian Foreign Minister Sebastian Kurz leaves after a ceremony in the Hall of Remembrance at Yad Vashem Holocaust Memorial in Jerusalem&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Austrian Foreign Minister Sebastian Kurz leaves after a ceremony in the Hall of Remembrance at Yad Vashem Holocaust Memorial in Jerusalem" data-image-description="" data-medium-file="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/sebastian-kurz.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/sebastian-kurz.jpg?fit=728%2C532&amp;ssl=1" class="size-full wp-image-188914" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/sebastian-kurz.jpg?resize=728%2C532&#038;ssl=1" alt="Austrian foreign minister Sebastian Kurz is likely to become the country's next chancellor. Credit: Reuters" data-recalc-dims="1" /></a><p class="wp-caption-text">Austrian foreign minister Sebastian Kurz is likely to become the country&#8217;s next chancellor. Credit: Reuters</p></div>
<p>Sebastian Kurz, the youngest leader on the world stage and slated to become the next <a href="http://www.bbc.co.uk/news/world-europe-41627586"  target="_blank" rel="external nofollow"  title="Austrian chancellor" >Austrian chancellor</a> under a potential coalition, might resemble Donald Trump Jr in appearance, but he is far more eloquent. And while he shares Donald Trump Sr’s proximity to the far right on the issue of immigration and Islam, he also held a speech in front of the UN General Assembly in defence of globalisation, citing Kofi Annan and condemning Russia’s Ukraine policy.</p>
<p>It remains to be seen how 31-year-old Kurz’s pre-election positions play out once he is in power. After his triumph in Austria’s latest election, a <a href="http://www.politico.eu/article/austria-heads-for-right-leaning-coalition-early-projections/"  target="_blank" rel="external nofollow"  title="coalition government" >coalition government</a> comprised of his conservative Austrian People’s Party (ÖVP) and the far-right FPÖ is considered the most likely outcome.</p>
<p>During the campaign, the ÖVP converged its position with that of the far-right FPÖ to such a degree that the latter cried foul, branding Kurz a copycat. Running a campaign on closing the borders, promising more and quicker deportations and casting rescue missions for drowning migrants as “NGO madness”, Kurz tirelessly emphasised that there was no need to vote FPÖ. Why bother when a politician presents himself as part of a movement – a sort of right-wing <a href="https://theconversation.com/uk/topics/en-marche-36127"  target="_blank" rel="external nofollow"  title="en marche" >en marche</a> – that will crackdown on immigration, confront Turkey and end corruption?</p>
<p>But Kurz is not as extreme as <a href="https://theconversation.com/uk/topics/geert-wilders-4827"  target="_blank" rel="external nofollow"  title="Geert Wilders" >Geert Wilders</a> in the Netherlands or his probable future coalition partners <a href="http://www.politico.eu/article/austria-far-right-joins-the-establishment-heinz-christian-strache/"  target="_blank" rel="external nofollow"  title="Heinz-Christian Strache" >Heinz-Christian Strache</a>. His rhetoric is less confrontational and his positions seem less radical than those of the FPÖ. Yes, he seeks to ban headscarves for teachers – but not if they teach religion. He wants to close the borders for refugees but emphasises that Austria already has more than its fair share and that refugees should not be allowed to pick and choose which EU country to live in. Why would they not stay in Greece?</p>
<p>The messages are not as provocative as those coming from the FPÖ, which has in the past used election slogans such as Heimatliebe statt Marrokkaner-Diebe (“Love for the homeland instead of Morrocoan thieves”) or Daham statt Islam (“Home instead of Islam”). Where the FPÖ craves provocation, Kurz wants to be seen as pragmatic and confident enough to speak inconvenient truths.</p>
<p>A coalition with the far right is not only a concern for ethnic minorities. The FPÖ is absolutely opposed to gay marriage and uses every page out of the homophobic rulebook to attack it. Strache argues that same-sex should be happy with civil partnerships. Anything more, Strache states, would amount to an attack on the traditional family – a notion that the left allegedly hates. As for the ÖVP, it has already blocked a parliamentary initiative to expand marriage to same-sex couples.</p>
<p><strong>Austria in Europe</strong></p>
<p>Despite the differences in style and rhetoric, a coalition with the FPÖ puts Kurz in a similarly divisive position as Donald Trump.</p>
<p>There is precedent in Austria for a coalition between a conservative party and the FPÖ. When <a href="https://www.theguardian.com/world/2008/oct/11/austria-haider"  target="_blank" rel="external nofollow"  title="Jörg Haider’s" >Jörg Haider’s</a> FPÖ achieved a sensational 27% in the national council election of October 1999, shockwaves were felt across Europe. Haider was not only openly xenophobic and opposed to refugees, he praised the labour policy of the Third Reich. At the time he was seen as a youthful breath of fresh air for many on the right who were tired of decades of seemingly endless grand coalitions. Under Haider’s coalition, Austria became internationally isolated and there were even calls for sanctions among EU politicians. The other 14 EU member states agreed to a joint position and decided to reduce diplomatic relations with Austria to a minimum.</p>
<p>Now, nearly two decades later, many European members states are witnessing a shift to the right. It’s extremely unlikely that the rest of the EU will turn on Austria in the way it did in 2000 when a far-right government takes power this time. Right-wing governments in Central and South Eastern Europe might even look to Kurz as a potential source of stability.</p>
<p>Kurz is undoubtedly a talented career politician who recognised that this would be his calling when he stopped studying law in favour of becoming a lawmaker. The ÖVP saw great potential in him early on. Aged just 27, he became the youngest ever foreign minister. Only four years later and he is set to become the youngest world leader. His strength is to anticipate critical questions and interpret and sell his right-wing positions as common sense moderate policies. Underestimating him ahead of debates has proven to be a huge mistake.</p>
<p><img src="https://i1.wp.com/counter.theconversation.com/content/85848/count.gif?resize=1%2C1&#038;ssl=1" alt="The Conversation" data-recalc-dims="1" />Before rising to the top job, Kurz was not only foreign minister but also minister for Europe and integration. As a true integration expert, he may soon integrate euroscepticism, xenophobia and homophobia into his cabinet.</p>
<p><em>Alim Baluch is teaching fellow in German politics at the University of Bath.</em></p>
<p><em>This article was originally published on</em> <a href="http://theconversation.com"  target="_blank" rel="external nofollow"  title="The Conversation" >The Conversation</a>. <em>Read the <a href="https://theconversation.com/sebastian-kurz-just-who-is-austrias-fresh-faced-new-leader-85848"  target="_blank" rel="external nofollow"  title="original article" >original article</a>.</em></p>
<p><iframe style="border: 0; width: 1px; height: 1px;" src="https://counter.theconversation.edu.au/content/85625/count.gif (43B) " width="300" height="150"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-text="Meet Sebastian Kurz, the Likely Next Austrian Chancellor" data-via="thewire_in" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fthewire.in%2F188912%2Fmeet-sebastian-kurz-austria-new-leader%2F&amp;title=Meet%20Sebastian%20Kurz%2C%20the%20Likely%20Next%20Austrian%20Chancellor" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://thewire.in/188912/meet-sebastian-kurz-austria-new-leader/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div><div class="sharing-clear"></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>What to read next:</em></h3>
</div>		<div class="taxonomies">
			<p class="tax-categories taxonomy">Categories: <a href="https://thewire.in/category/external-affairs/" rel="category tag">External Affairs</a>, <a href="https://thewire.in/category/external-affairs/world/" rel="category tag">World</a>			</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://thewire.in/tag/austria/" rel="tag">Austria</a>, <a href="https://thewire.in/tag/austrian-peoples-party/" rel="tag">Austrian People's Party</a>, <a href="https://thewire.in/tag/geert-wilders/" rel="tag">Geert Wilders</a>, <a href="https://thewire.in/tag/heinz-christian-strache/" rel="tag">Heinz-Christian Strache</a>, <a href="https://thewire.in/tag/jorg-haider/" rel="tag">Jörg Haider</a>, <a href="https://thewire.in/tag/no-donate-link/" rel="tag">no-donate-link</a>, <a href="https://thewire.in/tag/sebastian-kurz/" rel="tag">Sebastian Kurz</a></p>		</div>	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://thewire.in/189166/largest-increase-pollution-deaths-india-says-global-study/" rel="prev">Largest Increase in Pollution Deaths in India, Says Global Study</a></span>	</div>
	<div class="next">
		<span class="more-link"><a href="https://thewire.in/186803/sangh-romantic-filmmaking-yash-chopra/" rel="next">Tracing Yash Chopra&#8217;s Journey, From the Sangh to Romantic Filmmaking</a></span>	</div>
</nav>
<div id="disqus_thread">
    </div>

	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Latest on The Wire</h3>		<ul>
					<li>
				<a href="https://thewire.in/188986/policy-flip-flops-pms-food-processing-investment-scheme-make-non-starter/">Policy Flip-Flops in PM’s Food Processing Investment Scheme Make It a Non-Starter</a>
						</li>
					<li>
				<a href="https://thewire.in/189193/pakistani-reporter-zeenat-shahzadi/">Pakistani Reporter Zeenat Shahzadi, Who Disappeared While Searching for Indian Man, Reappears</a>
						</li>
					<li>
				<a href="https://thewire.in/189220/one-dead-oil-barge-fire-off-texas/">One Dead After Oil Barge Fire off Texas</a>
						</li>
					<li>
				<a href="https://thewire.in/189208/graft-probe-mexico-presidents-ally-poses-tricky-challenge-ahead-elections/">Mexico: Graft Probe Into President&#8217;s Ally Poses Tricky Challenge Ahead of Elections</a>
						</li>
					<li>
				<a href="https://thewire.in/189187/taj-anti-hindu-claim-bjp-leaders-see-christian-plot-vijays-criticism-gst/">After Taj is &#8216;Anti-Hindu&#8217; Claim, BJP Leaders See &#8216;Christian&#8217; Plot in Tamil Film&#8217;s Criticism of GST</a>
						</li>
				</ul>
		</div></section>		<section id="text-9" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><p>Get a summary of new posts published on The Wire delivered to your inbox, every day. No spam.</p>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//thewire.us11.list-manage.com/subscribe/post?u=6b988b13445248b1268a308f2&amp;id=4808224841" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
    <strong>Email Format </strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_6b988b13445248b1268a308f2_4808224841" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></section><section id="text-20" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Support The Wire</h3>			<div class="textwidget"><a href="https://www.instamojo.com/FIJ/donations-for-the-wire/" rel="im-checkout" data-behaviour="remote" data-style="dark" data-text="Click To Donate"></a>
<script src="https://js.instamojo.com/v1/button.js"></script>

<p>The founding premise of <em>The Wire</em> is this: if good journalism is to survive and thrive, it can only do so by being both editorially and financially independent. This means relying principally on contributions from readers and concerned citizens who have no interest other than to sustain a space for quality journalism. <a href="https://thewire.in/about-us/" target="_blank">Read more</a></p></div>
		</div></section><section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Most Read in 24 Hours</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://thewire.in/189074/arunachal-pradesh-assembly-separate-ias-ips-ifs-cadre/" title="With Recent Resolution, Arunachal Joins Goa, Mizoram in Demand for Separate IAS, IPS, IFS Cadre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/10/Arunachal-Pradesh-chief-minister-Pema-Khandu-speaking-at-the-assembly-seeking-adoption-of-a-resolution-to-have-a-separate-AIS-cadre-for-the-state-Photo-Twitter_Pema-Khandu.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="With Recent Resolution, Arunachal Joins Goa, Mizoram in Demand for Separate IAS, IPS, IFS Cadre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/189074/arunachal-pradesh-assembly-separate-ias-ips-ifs-cadre/" class="bump-view" data-bump-view="tp">
								With Recent Resolution, Arunachal Joins Goa, Mizoram in Demand for Separate IAS, IPS, IFS Cadre							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188851/piyush-goyal-railway-ministry-suresh-prabhu/" title="The More Piyush Goyal Shakes up the Railway Ministry, the More Things Stay the Same" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/piyush-goyal-suresh-prabhu-train-railways-caro.jpg?fit=900%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The More Piyush Goyal Shakes up the Railway Ministry, the More Things Stay the Same" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188851/piyush-goyal-railway-ministry-suresh-prabhu/" class="bump-view" data-bump-view="tp">
								The More Piyush Goyal Shakes up the Railway Ministry, the More Things Stay the Same							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188960/india-gdp-demonetisation/" title="Fact Check: Is India&#039;s Declining Cash to GDP Ratio an Indicator of Progress?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/2000rupee-reuters-940x470-1.jpg?fit=756%2C260&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fact Check: Is India&#039;s Declining Cash to GDP Ratio an Indicator of Progress?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188960/india-gdp-demonetisation/" class="bump-view" data-bump-view="tp">
								Fact Check: Is India&#039;s Declining Cash to GDP Ratio an Indicator of Progress?							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188801/long-kundan-thanks-inflicting-us-madness-grace/" title="So Long Kundan, and Thanks for Inflicting Us With Your Madness and Grace" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/10/jaane-bhi-do-yaaro.jpg?fit=1200%2C782&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="So Long Kundan, and Thanks for Inflicting Us With Your Madness and Grace" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188801/long-kundan-thanks-inflicting-us-madness-grace/" class="bump-view" data-bump-view="tp">
								So Long Kundan, and Thanks for Inflicting Us With Your Madness and Grace							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188747/who-paid-modis-chartered-flight-bills-asks-congress/" title="Who Paid for Modi&#039;s Chartered Flights as CM, Asks Congress (But Won&#039;t Say Who Foots Its Own Bills)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thewire.in/wp-content/uploads/2017/10/modi-vibhav-adani-cropped.jpg?fit=1200%2C398&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Who Paid for Modi&#039;s Chartered Flights as CM, Asks Congress (But Won&#039;t Say Who Foots Its Own Bills)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188747/who-paid-modis-chartered-flight-bills-asks-congress/" class="bump-view" data-bump-view="tp">
								Who Paid for Modi&#039;s Chartered Flights as CM, Asks Congress (But Won&#039;t Say Who Foots Its Own Bills)							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188882/blade-runner-2049-required-viewing-indias-foreign-policy-planners/" title="Blade Runner 2049 is Required Viewing for India’s Foreign Policy Planners" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thewire.in/wp-content/uploads/2017/10/6b7c5633ly1firncm0730j21hc0u00uu.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Blade Runner 2049 is Required Viewing for India’s Foreign Policy Planners" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188882/blade-runner-2049-required-viewing-indias-foreign-policy-planners/" class="bump-view" data-bump-view="tp">
								Blade Runner 2049 is Required Viewing for India’s Foreign Policy Planners							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188066/jay-amit-shah-attempts-gag-wire/" title="Jay Amit Shah Attempts to Gag The Wire" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/jay-shah-and-amit-shah.jpg?fit=750%2C563&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Jay Amit Shah Attempts to Gag The Wire" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188066/jay-amit-shah-attempts-gag-wire/" class="bump-view" data-bump-view="tp">
								Jay Amit Shah Attempts to Gag The Wire							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188612/how-the-mughals-celebrated-diwali/" title="Discovering Jashn-e-Chiraghan, the Mughal Festival of Lights" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thewire.in/wp-content/uploads/2017/10/diwali-44.png?fit=763%2C263&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Discovering Jashn-e-Chiraghan, the Mughal Festival of Lights" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188612/how-the-mughals-celebrated-diwali/" class="bump-view" data-bump-view="tp">
								Discovering Jashn-e-Chiraghan, the Mughal Festival of Lights							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188830/secret-superstar-movie-review-aamir-khan-zaira-wasim/" title="&#039;Secret Superstar&#039; Shows Us the Small Thrills and Travails of Chasing a Dream" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/10/secret-superstar-aamir-khan.jpg?fit=1000%2C550&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&#039;Secret Superstar&#039; Shows Us the Small Thrills and Travails of Chasing a Dream" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188830/secret-superstar-movie-review-aamir-khan-zaira-wasim/" class="bump-view" data-bump-view="tp">
								&#039;Secret Superstar&#039; Shows Us the Small Thrills and Travails of Chasing a Dream							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/188663/india-outside-delhi-defending-right-to-free-speech/" title="The India Outside Delhi That Is Quietly Defending the Values of the Constitution" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/10/jpeg.jpg?fit=1200%2C348&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The India Outside Delhi That Is Quietly Defending the Values of the Constitution" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/188663/india-outside-delhi-defending-right-to-free-speech/" class="bump-view" data-bump-view="tp">
								The India Outside Delhi That Is Quietly Defending the Values of the Constitution							</a>
						</div>
											</li>
				</ul>
</div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="text-8" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Copyright</h3>			<div class="textwidget"><p>All content © The Wire, unless otherwise noted or attributed.</p>
<p>The Wire is published by the Foundation for Independent Journalism, a not-for-profit company registered under Section 8 of the Company Act, 2013.</p>
<p>CIN: U74140DL2015NPL285224</p>
</div>
		</div></section><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><a href="https://twitter.com/thewire_in" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @thewire_in</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></section><section id="text-19" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Acknowledgment</h3>			<div class="textwidget"><a href="http://ipsmf.org/" target="_blank"><img class="aligncenter size-full wp-image-107393" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/03/final_IPS_logo.png?w=100%25&#038;ssl=1" alt="ipsmflogo" data-recalc-dims="1" /></a>

The Independent and Public Spirited Media Foundation has provided financial support to the Foundation for Independent Journalism (FIJ) for the purpose of reporting and publishing stories of public interest. IPSMF does not take any legal or moral responsibility whatsoever for the content published by FIJ on their website thewire.in or on any of its other platforms.</div>
		</div></section>	</aside>

	<section class="footer-wrap">
				<ul>
			<li><strong>Top categories: </strong> <a href="https://thewire.in/category/external-affairs/world/">World</a><span class="sep">/</span><a href="https://thewire.in/category/external-affairs/">External Affairs</a><span class="sep">/</span><a href="https://thewire.in/category/politics/">Politics</a><span class="sep">/</span><a href="https://thewire.in/category/featured/">Featured</a><span class="sep">/</span><a href="https://thewire.in/category/politics/rights/">Rights</a><span class="sep">/</span><a href="https://thewire.in/category/economy/">Economy</a><span class="sep">/</span><a href="https://thewire.in/category/government/">Government</a><span class="sep">/</span><a href="https://thewire.in/category/law/">Law</a><span class="sep">/</span><a href="https://thewire.in/category/environment-2/">Environment</a><span class="sep">/</span><a href="https://thewire.in/category/science/">Science</a></li><li><strong>Top tags: </strong>  <a href="https://thewire.in/tag/no-donate-link/">no-donate-link</a><span class="sep">/</span> <a href="https://thewire.in/tag/narendra-modi/">Narendra Modi</a><span class="sep">/</span> <a href="https://thewire.in/tag/donald-trump/">Donald Trump</a><span class="sep">/</span> <a href="https://thewire.in/tag/bjp/">BJP</a><span class="sep">/</span> <a href="https://thewire.in/tag/us/">US</a><span class="sep">/</span> <a href="https://thewire.in/tag/isis/">ISIS</a><span class="sep">/</span> <a href="https://thewire.in/tag/china/">China</a><span class="sep">/</span> <a href="https://thewire.in/tag/united-states/">United States</a><span class="sep">/</span> <a href="https://thewire.in/tag/supreme-court/">Supreme Court</a></li>
		</ul>
		<a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a> 
		<span class="sep"> | </span>
		Theme: Chronicle by <a href="http://prothemedesign.com/" rel="designer">Pro Theme Design</a>.	</section>

</footer>


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="thewire.in"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #f1b718;
        background: -moz-linear-gradient(top, #f1b718 0%, #f1b718 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f1b718), color-stop(100%,#f1b718));
        background: -webkit-linear-gradient(top, #f1b718 0%,#f1b718 100%);
        background: -o-linear-gradient(top, #f1b718 0%,#f1b718 100%);
        background: -ms-linear-gradient(top, #f1b718 0%,#f1b718 100%);
        background: linear-gradient(to bottom, #f1b718 0%, #f1b718 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f1b718', endColorstr='#f1b718',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #000000;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #f1b718;
        background: -moz-linear-gradient(top, #f1b718 0%, #f1b718 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f1b718), color-stop(100%,#f1b718));
        background: -webkit-linear-gradient(top, #f1b718 0%,#f1b718 100%);
        background: -o-linear-gradient(top, #f1b718 0%,#f1b718 100%);
        background: -ms-linear-gradient(top, #f1b718 0%,#f1b718 100%);
        background: linear-gradient(to bottom, #f1b718 0%, #f1b718 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f1b718', endColorstr='#f1b718',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #00b7ea;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #555555;
        background-color: #555555;
        color: #000000;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #aaaaaa;
        background-color: #aaaaaa;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        <a href="http://thewirehindi.com/?utm_source=thewire&utm_medium=website&utm_campaign=topbanner" target="_blank" style="outline:none;color:#000000"><img src="https://thewire.in/wp-content/uploads/2017/08/tw_hindi_300-1.png" alt="The Wire Hindi Logo" width="34" height="20"> 
</a>

<font size="2">  The Wire is now in Hindi and Urdu </font>

<a href="http://thewireurdu.com/?utm_source=thewire&utm_medium=website&utm_campaign=topbanner" target="_blank" style="outline:none;color:#000000"><img src="https://thewire.in/wp-content/uploads/2017/08/rsz_1rsz_thewire_alpha_forweb_00000.png" alt="The Wire Urdu Logo" width="34" height="20">
</a>
                    </div>
                    <div>
                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":40,"fixed_position":false,"animate_delay":0,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thewire.in\/188912\/meet-sebastian-kurz-austria-new-leader\/":188912};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/188912/meet-sebastian-kurz-austria-new-leader/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://thewire.in/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://thewire.in/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://thewire.in/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://thewire.in/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://thewire.in/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://thewire.in/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thewire.in\/wp-admin\/admin-ajax.php","nonce":"a1efff8413","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thewire.in\/wp-login.php?redirect_to=https%3A%2F%2Fthewire.in%2F188912%2Fmeet-sebastian-kurz-austria-new-leader%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.6","language":""},"disqusIdentifier":"188912 https:\/\/thewire.in\/?p=188912","disqusShortname":"thewirein","disqusTitle":"Meet Sebastian Kurz, the Likely Next Austrian Chancellor","disqusUrl":"https:\/\/thewire.in\/188912\/meet-sebastian-kurz-austria-new-leader\/","options":{"manualSync":false},"postId":"188912"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thewirein"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20120131'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'90340989',post:'188912',tz:'5.5',srv:'thewire.in'} ]);
	_stq.push([ 'clickTrackerInit', '90340989', '188912' ]);
</script>

</body>
</html>