<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
        
	<meta property="fb:pages" content="796133113794354" />
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	<meta property="og:locale" content="en_GB" />
	<meta name="keywords" content="The Wire, politics, science, culture, opinions" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>How Social Ties Make Us Resilient to Trauma</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://thewire.in/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://thewire.in/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

			<script type="text/javascript">
		var ajaxurl = 'https://thewire.in/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://thewire.in/139670/social-ties-trauma-manchester/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Social Ties Make Us Resilient to Trauma" />
<meta property="og:description" content="Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly." />
<meta property="og:url" content="https://thewire.in/139670/social-ties-trauma-manchester/" />
<meta property="og:site_name" content="The Wire" />
<meta property="article:tag" content="England" />
<meta property="article:tag" content="Manchester blast" />
<meta property="article:tag" content="no-donate-link" />
<meta property="article:tag" content="social progress" />
<meta property="article:tag" content="social unity" />
<meta property="article:section" content="Society" />
<meta property="article:published_time" content="2017-05-24T19:30:55+05:30" />
<meta property="article:modified_time" content="2017-05-24T18:48:19+05:30" />
<meta property="og:updated_time" content="2017-05-24T18:48:19+05:30" />
<meta property="og:image" content="https://thewire.in/wp-content/uploads/2017/05/mann.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="521" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly." />
<meta name="twitter:title" content="How Social Ties Make Us Resilient to Trauma" />
<meta name="twitter:image" content="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/mann.jpg?fit=780%2C521&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wire &raquo; Feed" href="https://thewire.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wire &raquo; Comments Feed" href="https://thewire.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wire &raquo; How Social Ties Make Us Resilient to Trauma Comments Feed" href="https://thewire.in/139670/social-ties-trauma-manchester/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewire.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='https://thewire.in/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css,wp-content/plugins/jetpack/modules/widgets/top-posts/style.css,wp-content/plugins/column-shortcodes/assets/css/shortcodes.css,wp-content/themes/chronicle/styles/css/styles.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='chronicle-style-lato-web-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thewire.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thewire.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.js,wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js,wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js,wp-content/themes/broadsheet/js/slider.js,wp-content/themes/broadsheet/js/main.js,wp-content/themes/broadsheet/js/responsiveNavigation.js'></script>
<link rel='https://api.w.org/' href='https://thewire.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewire.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewire.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://thewire.in/?p=139670' />
<link rel="alternate" type="application/json+oembed" href="https://thewire.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewire.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F&#038;format=xml" />
			<meta property="fb:pages" content="796133113794354" />
			<script type="text/javascript">
(function() {
var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
})();
</script>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1031643143533563'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1031643143533563&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
fbq('track', 'ViewContent', {
value: 100,
currency: 'INR'
});
</script>

<meta name="msvalidate.01" content="D698E2E5C39B66EAC04F991601D9EF64" />

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://thewire.in/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["society","world"],"pagePostAuthor":"Daniel L. Aldrich"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THQBZTW');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="England, Manchester blast, no-donate-link, social progress, social unity" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thewire.in/wp-content/uploads/2015/05/facebook-profile-pic2-554e49d7v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thewire.in/?custom-css=40d2472b62" />
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="The Wire"/>
  <meta property="og:title" content="How Social Ties Make Us Resilient to Trauma"/>
  <meta property="og:url" content="https://thewire.in/139670/social-ties-trauma-manchester/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly."/>
  <meta property="og:image" content="https://thewire.in/wp-content/uploads/2017/05/mann.jpg"/>
  <meta property="article:published_time" content="2017-05-24T19:30:55+00:00"/>
  <meta property="article:modified_time" content="2017-05-24T18:48:19+00:00" />
  <meta property="og:updated_time" content="2017-05-24T18:48:19+00:00" />
  <meta property="article:section" content="Society"/>
  <meta property="article:section" content="World"/>
  <meta property="article:publisher" content="https://www.facebook.com/thewire.in"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="How Social Ties Make Us Resilient to Trauma"/>
  <meta itemprop="description" content="Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly."/>
  <meta itemprop="image" content="https://thewire.in/wp-content/uploads/2017/05/mann.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:url" content="https://thewire.in/139670/social-ties-trauma-manchester/"/>
  <meta name="twitter:description" content="Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly."/>
  <meta name="twitter:image" content="https://thewire.in/wp-content/uploads/2017/05/mann.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="author" content="Daniel L. Aldrich"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<!-- <body class="post-template-default single single-post postid-139670 single-format-standard custom-background singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-active themes-has-featured-posts" -->

<body class="post-template-default single single-post postid-139670 single-format-standard custom-background singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-active themes-has-featured-posts">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-THQBZTW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><style>
.alert {
    padding: 10px;
    background-color: #F1B718;
    color: white;
}

.closebtn {
    margin-left: 15px;
    color: white;
    font-weight: bold;
    float: right;
    font-size: 22px;
    line-height: 20px;
    cursor: pointer;
    transition: 0.3s;
}

.closebtn:hover {
    color: black;
}


@media screen and (min-width: 568px) {
    .largehindibanner {
        display:block;
        text-align:center;
    }
.smallhindibanner {
        display:none;
    }

}
@media screen and (max-width: 768px) {
    .smallhindibanner {
        display:block;
        font-size:12px;
        text-align:left;
    }
    .largehindibanner {
        display:none;
    }

}

@media (min-width: 768px) {.share-jetpack-whatsapp {
        display: none !important;
    }}

</style>




 <div class="alert" id="hindibanner" style="display:block">
<span class="closebtn" onclick="javascript:closeBanner();">&times;</span>
<div>
<div class="largehindibanner">
<a href='http://thewirehindi.com/?utm_source=thewire&utm_campaign=banner&utm_content=top_banner' target='_blank' style='color:black'>The Wire is now in Hindi, too   <img src='https://thewire.in/wp-content/uploads/2017/02/tw_hindi_300.png' style='margin:0px 20px 0px 20px;width:45px'/>  Visit the Hindi website   >
</div>
<div class="smallhindibanner">
<a href='http://thewirehindi.com/?utm_source=thewire&utm_campaign=banner&utm_content=top_banner' target='_blank' style='color:black'><img src='https://thewire.in/wp-content/uploads/2017/02/tw_hindi_300.png' style='margin:0px 20px 0px 20px;width:45px'/>  The Wire is now in Hindi, too   >
</div>
</div>
</a>
</div>
	
	<header class="masthead" role="banner">
		<div class="container">
						<div class="branding">
				<a href="/"><img src="https://thewire.in/wp-content/uploads/2015/05/wirelogo.png" alt="The Wire" border="0" /></a>
			</div>
			<div style="width:70%; float:left; box-sizing:border-box; text-align:left; vertical-align:bottom;">
			<nav class="menu-primary" role="navigation">
				<div class="menu container">
										<div class="menu-top-menu-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1345"><a href="https://thewire.in/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-46428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46428"><a href="https://thewire.in/about-us/work-with-us/">Work With Us</a></li>
	<li id="menu-item-8229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8229"><a href="https://thewire.in/about-us/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1210"><a href="https://thewire.in/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11858"><a href="https://thewire.in/category/government/">Government</a></li>
	<li id="menu-item-27366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27366"><a href="https://thewire.in/category/politics/communalism/">Communalism</a></li>
	<li id="menu-item-27367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27367"><a href="https://thewire.in/category/politics/rights/">Rights</a></li>
	<li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a href="https://thewire.in/category/law/">Law</a></li>
</ul>
</li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1209"><a href="https://thewire.in/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://thewire.in/category/economy/agriculture/">Agriculture</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11856"><a href="https://thewire.in/category/economy/digital/">Digital</a></li>
	<li id="menu-item-27373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27373"><a href="https://thewire.in/category/economy/labour/">Labour</a></li>
</ul>
</li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1211"><a href="https://thewire.in/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1921"><a href="https://thewire.in/category/health/">Health</a></li>
	<li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="https://thewire.in/category/science/environment/">Environment</a></li>
	<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861"><a href="https://thewire.in/category/economy/energy/">Energy</a></li>
	<li id="menu-item-11862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862"><a href="https://thewire.in/category/science/space/">Space</a></li>
	<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://thewire.in/category/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1313"><a href="https://thewire.in/category/external-affairs/">External Affairs</a>
<ul class="sub-menu">
	<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://thewire.in/category/external-affairs/diplomacy/">Indian Diplomacy</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://thewire.in/category/external-affairs/south-asia/">South Asia</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1312"><a href="https://thewire.in/category/external-affairs/world/">World</a></li>
</ul>
</li>
<li id="menu-item-6016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6016"><a href="https://thewire.in/category/society/">Society</a>
<ul class="sub-menu">
	<li id="menu-item-28305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28305"><a href="https://thewire.in/category/gender/">Gender</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://thewire.in/category/books/">Books</a></li>
	<li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="https://thewire.in/category/society/cities/">Cities &#038; Architecture</a></li>
	<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1204"><a href="https://thewire.in/category/society/culture/">Culture</a></li>
	<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://thewire.in/category/society/culture/media/">Media</a></li>
	<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://thewire.in/category/society/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-57024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57024"><a href="https://thewire.in/category/video/">Video</a></li>
</ul></div>				</div>
			</nav>
			</div>
			<div class="search-wrapper">
				<form method="get" class="searchform" action="https://thewire.in/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>			</div>
		</div>
	</header>

	<div class="container hfeed">

	
	<div class="main">
<script language="javascript">

checkCookie();

function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function checkCookie() {
    var closebanner = getCookie("closehindibanner");
    if (closebanner == "true") {
        document.getElementById("hindibanner").style.display = "none";
    } else {
        document.getElementById("hindibanner").style.display = "block";
    }
}

function closeBanner(){
    setCookie("closehindibanner", "true");
        document.getElementById("hindibanner").style.display = "none";
}

function setCookie(cname,cvalue) {
    document.cookie = cname + "=" + cvalue + ";path=/";
}

</script>
	<div class="main-content">
<article id="post-139670" class="post-139670 post type-post status-publish format-standard has-post-thumbnail hentry category-society category-world tag-england tag-manchester-blast tag-no-donate-link tag-social-progress tag-social-unity layout-horizontal-left">
<a href="https://thewire.in/category/society/" class="post-lead-category">Society</a>
<h1 class="title">How Social Ties Make Us Resilient to Trauma</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://thewire.in/author/daniel-l/" title="View all posts by Daniel L. Aldrich" rel="author">Daniel L. Aldrich</a></span> <span class="text-on">on</span> <a href="https://thewire.in/139670/social-ties-trauma-manchester/" title="7:30 pm" rel="bookmark"><time class="entry-date" datetime="2017-05-24T19:30:55+00:00">24/05/2017</time></a>	&bull; <span class="commentcount"> <a href="https://thewire.in/139670/social-ties-trauma-manchester/#respond"><span class="dsq-postid" data-dsqidentifier="139670 https://thewire.in/?p=139670"></span></a> </span>
	</div>	<section class="entry">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thewire.in/139670/social-ties-trauma-manchester/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thewire.in/139670/social-ties-trauma-manchester/" data-text="How Social Ties Make Us Resilient to Trauma" data-via="thewire_in" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=How Social Ties Make Us Resilient to Trauma %0Ahttps%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F%3Futm_source%3Dsocialshare%26utm_medium%3Dwhatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://thewire.in/139670/social-ties-trauma-manchester/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://thewire.in/139670/social-ties-trauma-manchester/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://thewire.in/139670/social-ties-trauma-manchester/"></div></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F&amp;title=How%20Social%20Ties%20Make%20Us%20Resilient%20to%20Trauma" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://thewire.in/139670/social-ties-trauma-manchester/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div><div class="sharing-clear"></div></div></div></div><h3>Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly.</h3>
<div id="attachment_139815" style="width: 790px" class="wp-caption aligncenter"><a href="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/download-4.jpg?ssl=1"  ><img data-attachment-id="139815" data-permalink="https://thewire.in/139670/social-ties-trauma-manchester/a-man-writes-a-message-on-the-pavement-in-central-manchester/" data-orig-file="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/download-4.jpg?fit=780%2C523&amp;ssl=1" data-orig-size="780,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A man writes a message on the pavement in central Manchester. \n\nREUTERS\/Darren Staples&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A man writes a message on the pavement in central Manchester&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A man writes a message on the pavement in central Manchester" data-image-description="" data-medium-file="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/download-4.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/download-4.jpg?fit=780%2C523&amp;ssl=1" class="size-full wp-image-139815" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/download-4.jpg?resize=780%2C523&#038;ssl=1" alt="" data-recalc-dims="1" /></a><p class="wp-caption-text">A man writes a message on the pavement in central Manchester. Credit: Darren Staples/Reuters</p></div>
<p>The May 22 <a href="https://www.nytimes.com/2017/05/23/world/europe/manchester-arena-attack-ariana-grande.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=span-ab-top-region&amp;region=top-news&amp;WT.nav=top-news"  target="_blank" rel="external nofollow"  title="suicide bombing at a concert in Manchester, England" >suicide bombing at a concert in Manchester, England</a> has claimed at least 22 lives. Once again we find ourselves mourning the loss of innocents and wondering how our societies can find normalcy in a world of suicide attacks, car rammings and mass shootings. Many pundits have already called for the United Kingdom and other societies to <a href="http://www.politico.com/story/2017/05/22/manchester-bombing-homeland-security-238702"  target="_blank" rel="external nofollow"  title="increase their levels of security" >increase their levels of security</a>, add more police officers and install security personnel, bag checks and metal detectors in public places. <img src="https://i1.wp.com/counter.theconversation.edu.au/content/78223/count.gif?resize=1%2C1&#038;ssl=1" alt="The Conversation" data-recalc-dims="1" /></p>
<p>Hardening our society is one way to make us more resilient to hazards – that is, to allow us to bounce back from adversity more quickly. But we cannot armor our societies against all threats.</p>
<p>Millions of people in cities like Boston, Mumbai, Ghana, Tel Aviv and Tokyo use public transportation systems, attend concerts, go to parks, visit malls and walk in public daily. All of these locations are vulnerable to those who would do us harm, and we cannot police them all. Further, protecting against one type of physical threat, such as an active shooter, does little to shield society against other types of dangers, such as vehicular attacks.</p>
<p>My <a href="https://www.amazon.com/Building-Resilience-Capital-Post-Disaster-Recovery/dp/0226012883"  target="_blank" rel="external nofollow"  title="research" >research</a> on the role of social networks during and after crises provides an alternative approach. Rather than focusing on hardening our physical infrastructure, our societies become more <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2015/12/09/some-communities-are-destroyed-by-tragedy-and-disaster-others-spring-back-heres-what-makes-the-difference/"  target="_blank" rel="external nofollow"  title="resilient" >resilient</a> when we deepen and broaden our social infrastructure. Social ties provide emotional support, information and collective action at critical times.</p>
<p><strong>We are here for you</strong></p>
<figure class="align-right "></figure>
<p>During and after traumatic events, we need other people. Social ties measurably <a href="https://works.bepress.com/daniel_aldrich/27/"  target="_blank" rel="external nofollow"  title="lessen the effects of trauma" >lessen the effects of trauma</a> and allow us to grieve, work through our adversity and create and offer support.</p>
<p>For example, our ongoing research on evacuees from the Fukushima nuclear power meltdowns has shown that factors such as health and wealth did little to ease survivors’ anxiety over radiation exposure and worries about their livelihoods. Instead, having neighbors and friends who moved along with evacuees as they fled from their homes was the most powerful predictor of reducing post-traumatic stress disorder and depression among residents.</p>
<p>Social ties – especially those mediated through social media outlets such as Twitter, Facebook and <a href="https://nextdoor.com/"  target="_blank" rel="external nofollow"  title="NextDoor" >NextDoor</a> – provide information and platforms to connect acts of kindness and solidarity to people in need. <a href="http://www.businessinsider.com/facebook-activates-safety-check-feature-in-manchester-2017-5"  target="_blank" rel="external nofollow"  title="Facebook’s Safety Check feature" >Facebook’s Safety Check feature</a>, for instance, allows users to check in and announce they are safe following a natural disaster or terror attack.</p>
<p>In Manchester, residents offered rides, food, water and shelter to all, using social media tags like #roomforManchester. Taxi drivers took people home from the concert arena without charge. Similarly, after the terrorist attacks in Paris in November 2015 and Brussels in March 2016, locals offered shelter to stranded survivors with the hashtag #PorteOuverte (open door).</p>
<p>During the agonising period when parents and spouses were waiting to hear news of loved ones at the concert, the social media tag #missinginManchester helped them seek information. But not all shows of support involved social media. Blood banks around Manchester received so many donations that they started <a href="http://www.independent.co.uk/news/uk/home-news/manchester-attack-blood-donation-arena-victims-suicide-bombing-explosion-donors-volunteers-a7750976.html"  target="_blank" rel="external nofollow"  title="turning people away" >turning people away</a> less than 24 hours after the bombing.</p>
<p>These emergent collective actions were not coordinated by governmental authorities, but instead evolved from feelings of connection and decency. Sometimes they can even inject some humor into grim events. During a four-day lockdown in Brussels in November 2015 while police searched for one of the Paris attackers, residents started tweeting pictures of cats in battle gear.</p>
<p><strong>Strength in numbers</strong></p>
<p>Scholars studying societies that regularly face terror attacks from rockets, shootings and knifings have similarly argued for the importance of social ties in building resilience. One study of <a href="https://www.foreignaffairs.com/articles/israel/2017-03-23/societal-resilience-israel"  target="_blank" rel="external nofollow"  title="Israel" >Israel</a> illuminated how community ties may be the most powerful way to help people deal with the reality of life as targets.</p>
<p>Manchester itself has faced bombings before. It was attacked multiple times during World War Two, and in 1996 an Irish Republican Army bomb <a href="http://www.telegraph.co.uk/news/2017/05/23/manchester-terror-attack-comes-21-years-ira-bombed-arndale-shopping/"  target="_blank" rel="external nofollow"  title="destroyed the downtown shopping district" >destroyed the downtown shopping district</a>, injuring more than 200 people. Thanks to strong connections and community resilience, the city bounced back from past tragedies. As we struggle to find words to express our shock and sympathy for those who were harmed, we should not forget the healing power of <a href="https://works.bepress.com/daniel_aldrich/37/"  target="_blank" rel="external nofollow"  title="building connections" >building connections</a> to each other.</p>
<p><em>Daniel P. Aldrich is a teacher of political science at Northeastern University.</em></p>
<p><em>This article was originally published on</em> <a href="http://theconversation.com"  target="_blank" rel="external nofollow"  title="The Conversation" >The Conversation</a>. <em>Read the <a href="https://theconversation.com/how-social-ties-make-us-resilient-to-trauma-78223"  target="_blank" rel="external nofollow"  title="original article" >original article</a></em>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thewire.in/139670/social-ties-trauma-manchester/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thewire.in/139670/social-ties-trauma-manchester/" data-text="How Social Ties Make Us Resilient to Trauma" data-via="thewire_in" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=How Social Ties Make Us Resilient to Trauma %0Ahttps%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F%3Futm_source%3Dsocialshare%26utm_medium%3Dwhatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://thewire.in/139670/social-ties-trauma-manchester/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://thewire.in/139670/social-ties-trauma-manchester/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://thewire.in/139670/social-ties-trauma-manchester/"></div></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F&amp;title=How%20Social%20Ties%20Make%20Us%20Resilient%20to%20Trauma" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://thewire.in/139670/social-ties-trauma-manchester/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div><div class="sharing-clear"></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>What to read next:</em></h3>
</div>		<div class="taxonomies">
			<p class="tax-categories taxonomy">Categories: <a href="https://thewire.in/category/society/" rel="category tag">Society</a>, <a href="https://thewire.in/category/external-affairs/world/" rel="category tag">World</a>			</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://thewire.in/tag/england/" rel="tag">England</a>, <a href="https://thewire.in/tag/manchester-blast/" rel="tag">Manchester blast</a>, <a href="https://thewire.in/tag/no-donate-link/" rel="tag">no-donate-link</a>, <a href="https://thewire.in/tag/social-progress/" rel="tag">social progress</a>, <a href="https://thewire.in/tag/social-unity/" rel="tag">social unity</a></p>		</div>	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://thewire.in/139817/mumbai-citizens-rue-loss-hundreds-old-trees-metro-construction/" rel="prev">Mumbai Citizens rue Loss of Hundreds of Old Trees Because of Metro Construction</a></span>	</div>
	<div class="next">
			</div>
</nav>
<div id="disqus_thread">
    </div>

	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="text-7" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">The Wire – Now in Hindi Too</h3>			<div class="textwidget"><p><i>The Wire</i> is now available in Hindi at <a href="http://www.thewirehindi.com" target="_blank">www.thewirehindi.com</a></p>

<a href="http://thewirehindi.com/" target="_blank"><img class="aligncenter size-full wp-image-107393" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/02/ttoBfYQk-1.jpg?resize=85%2C85&#038;ssl=1" alt="ttoBfYQk" data-recalc-dims="1" /></a>

<hr />

<p>To contribute an article to <i>The Wire</i> or enquire about syndication, please write to <a href="mailto:editorial@thewire.in">editorial@thewire.in</a>.</p>

<p>If you want to comment on an article, please post your comment on the relevant story page.</p>

<a href="https://twitter.com/thewire_in" target="_blank"><img src="https://i0.wp.com/thewire.in/wp-content/uploads/2015/06/color-twitter-128-e1435147943709.png?w=1160&#038;ssl=1" data-recalc-dims="1"></a><a href="http://facebook.com/thewire.in" target="_blank"><span style="margin-left:20px"></span><img src="https://i1.wp.com/thewire.in/wp-content/uploads/2015/06/color-facebook-128-e1435147937316.png?w=1160&#038;ssl=1" data-recalc-dims="1"></a></div>
		</div></section><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><p>Get a summary of new posts published on The Wire delivered to your inbox, every day. No spam.</p>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//thewire.us11.list-manage.com/subscribe/post?u=6b988b13445248b1268a308f2&amp;id=4808224841" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
    <strong>Email Format </strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_6b988b13445248b1268a308f2_4808224841" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></section><section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Most Read in 24 Hours</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://thewire.in/139162/paresh-rawal-arundhati-roy-fake-news-kashmir/" title="How Fake News Triggered Republic TV, TV18 Attacks on Arundhati Roy" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/05/Fake-News-Story.jpg?fit=850%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="How Fake News Triggered Republic TV, TV18 Attacks on Arundhati Roy" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/139162/paresh-rawal-arundhati-roy-fake-news-kashmir/" class="bump-view" data-bump-view="tp">
								How Fake News Triggered Republic TV, TV18 Attacks on Arundhati Roy							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/138498/auditor-extraordinaire-the-curious-case-of-npa-underreporting-in-india/" title="Auditor Extraordinaire: The Curious Case of NPA Underreporting in India" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/rbi-reuters-1.jpg?fit=660%2C440&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Auditor Extraordinaire: The Curious Case of NPA Underreporting in India" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/138498/auditor-extraordinaire-the-curious-case-of-npa-underreporting-in-india/" class="bump-view" data-bump-view="tp">
								Auditor Extraordinaire: The Curious Case of NPA Underreporting in India							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/138876/tamil-post-jayalalithaa-world/" title="Being a Tamil in a Post-Jayalalithaa World" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/tamil-nadu_reuters-carousel40.jpg?fit=756%2C260&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Being a Tamil in a Post-Jayalalithaa World" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/138876/tamil-post-jayalalithaa-world/" class="bump-view" data-bump-view="tp">
								Being a Tamil in a Post-Jayalalithaa World							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/139347/twitter-suspends-singer-abhijeet-bhattacharyas-account/" title="Trollidarity: Sonu Nigam Leaves Twitter After it Suspends Abhijeet, &#039;Forces&#039; BJP MP to Delete Tweet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/05/collage-1-1.jpg?fit=850%2C450&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Trollidarity: Sonu Nigam Leaves Twitter After it Suspends Abhijeet, &#039;Forces&#039; BJP MP to Delete Tweet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/139347/twitter-suspends-singer-abhijeet-bhattacharyas-account/" class="bump-view" data-bump-view="tp">
								Trollidarity: Sonu Nigam Leaves Twitter After it Suspends Abhijeet, &#039;Forces&#039; BJP MP to Delete Tweet							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/138915/cryogenic-ce-20-isro-gslv-mk-iii/" title="Why ISRO&#039;s New Engine and Mk III Rocket Are Reasons to Forget 1990 Cryogenic Scandal" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thewire.in/wp-content/uploads/2017/05/Mk-III-1.jpg?fit=1200%2C381&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Why ISRO&#039;s New Engine and Mk III Rocket Are Reasons to Forget 1990 Cryogenic Scandal" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/138915/cryogenic-ce-20-isro-gslv-mk-iii/" class="bump-view" data-bump-view="tp">
								Why ISRO&#039;s New Engine and Mk III Rocket Are Reasons to Forget 1990 Cryogenic Scandal							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/138293/clat-2017-common-law-admission-test/" title="CLAT Is an Example of Everything That Is Wrong With Education in India" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/05/Clat-reuters.jpg?fit=960%2C540&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="CLAT Is an Example of Everything That Is Wrong With Education in India" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/138293/clat-2017-common-law-admission-test/" class="bump-view" data-bump-view="tp">
								CLAT Is an Example of Everything That Is Wrong With Education in India							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/138598/paresh-rawal-human-shield-arundhati-roy/" title="BJP MP Wants Army to Abduct, Hold Arundhati Roy Hostage to Deter Kashmiri &#039;Stone Pelters&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/05/Arundhati-Paresh-Rawal.jpg?fit=900%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BJP MP Wants Army to Abduct, Hold Arundhati Roy Hostage to Deter Kashmiri &#039;Stone Pelters&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/138598/paresh-rawal-human-shield-arundhati-roy/" class="bump-view" data-bump-view="tp">
								BJP MP Wants Army to Abduct, Hold Arundhati Roy Hostage to Deter Kashmiri &#039;Stone Pelters&#039;							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/137742/icj-india-kulbhushan-jadhav-human-shield-kashmir/" title="Why International Law Matters, From Kulbhushan Jadhav to Kashmiri Human Shield" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thewire.in/wp-content/uploads/2017/05/jadhav-dar-2.jpeg?fit=1200%2C648&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Why International Law Matters, From Kulbhushan Jadhav to Kashmiri Human Shield" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/137742/icj-india-kulbhushan-jadhav-human-shield-kashmir/" class="bump-view" data-bump-view="tp">
								Why International Law Matters, From Kulbhushan Jadhav to Kashmiri Human Shield							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/138667/whatsapp-message-turns-tribals-violent-leaves-seven-dead/" title="Two Arrests, Protests Follow After WhatsApp Rumours Lead to Lynching of Seven in Jharkhand" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thewire.in/wp-content/uploads/2017/05/Jharkhand.jpg?fit=850%2C450&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Two Arrests, Protests Follow After WhatsApp Rumours Lead to Lynching of Seven in Jharkhand" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/138667/whatsapp-message-turns-tribals-violent-leaves-seven-dead/" class="bump-view" data-bump-view="tp">
								Two Arrests, Protests Follow After WhatsApp Rumours Lead to Lynching of Seven in Jharkhand							</a>
						</div>
											</li>
									<li>
												<a href="https://thewire.in/139378/ex-ig-denied-entry-canada-security-staff-says-crpf-indulged/" title="Canada Bars Entry of Retired Indian Police Officer, Cites &#039;Systemic Human Rights Abuses&#039; By CRPF" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thewire.in/wp-content/uploads/2017/04/Trudeau-reuters.jpg?fit=779%2C517&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Canada Bars Entry of Retired Indian Police Officer, Cites &#039;Systemic Human Rights Abuses&#039; By CRPF" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thewire.in/139378/ex-ig-denied-entry-canada-security-staff-says-crpf-indulged/" class="bump-view" data-bump-view="tp">
								Canada Bars Entry of Retired Indian Police Officer, Cites &#039;Systemic Human Rights Abuses&#039; By CRPF							</a>
						</div>
											</li>
				</ul>
</div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="text-8" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Copyright</h3>			<div class="textwidget"><p>All content © The Wire, unless otherwise noted or attributed.</p>
<p>The Wire is published by the Foundation for Independent Journalism, a not-for-profit company registered under Section 8 of the Company Act, 2013.</p>
<p>CIN: U74140DL2015NPL285224</p>
</div>
		</div></section><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><a href="https://twitter.com/thewire_in" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @thewire_in</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></section><section id="text-19" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Acknowledgment</h3>			<div class="textwidget"><a href="http://ipsmf.org/" target="_blank"><img class="aligncenter size-full wp-image-107393" src="https://i2.wp.com/thewire.in/wp-content/uploads/2017/03/final_IPS_logo.png?w=100%25&#038;ssl=1" alt="ipsmflogo" data-recalc-dims="1" /></a>

The Independent and Public Spirited Media Foundation has provided financial support to the Foundation for Independent Journalism (FIJ) for the purpose of reporting and publishing stories of public interest. IPSMF does not take any legal or moral responsibility whatsoever for the content published by FIJ on their website thewire.in or on any of its other platforms.</div>
		</div></section>	</aside>

	<section class="footer-wrap">
				<ul>
			<li><strong>Top categories: </strong> <a href="https://thewire.in/category/external-affairs/world/">World</a><span class="sep">/</span><a href="https://thewire.in/category/politics/">Politics</a><span class="sep">/</span><a href="https://thewire.in/category/external-affairs/">External Affairs</a><span class="sep">/</span><a href="https://thewire.in/category/politics/rights/">Rights</a><span class="sep">/</span><a href="https://thewire.in/category/economy/">Economy</a><span class="sep">/</span><a href="https://thewire.in/category/science/">Science</a><span class="sep">/</span><a href="https://thewire.in/category/featured/">Featured</a><span class="sep">/</span><a href="https://thewire.in/category/society/culture/">Culture</a><span class="sep">/</span><a href="https://thewire.in/category/law/">Law</a><span class="sep">/</span><a href="https://thewire.in/category/government/">Government</a></li><li><strong>Top tags: </strong>  <a href="https://thewire.in/tag/no-donate-link/">no-donate-link</a><span class="sep">/</span> <a href="https://thewire.in/tag/donald-trump/">Donald Trump</a><span class="sep">/</span> <a href="https://thewire.in/tag/narendra-modi/">Narendra Modi</a><span class="sep">/</span> <a href="https://thewire.in/tag/bjp/">BJP</a><span class="sep">/</span> <a href="https://thewire.in/tag/us/">US</a><span class="sep">/</span> <a href="https://thewire.in/tag/isis/">ISIS</a><span class="sep">/</span> <a href="https://thewire.in/tag/united-states/">United States</a><span class="sep">/</span> <a href="https://thewire.in/tag/china/">China</a><span class="sep">/</span> <a href="https://thewire.in/tag/barack-obama/">Barack Obama</a></li>
		</ul>
		<a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a> 
		<span class="sep"> | </span>
		Theme: Chronicle by <a href="http://prothemedesign.com/" rel="designer">Pro Theme Design</a>.	</section>

</footer>

<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/139670/social-ties-trauma-manchester/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://thewire.in/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://thewire.in/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://thewire.in/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thewire.in\/wp-admin\/admin-ajax.php","nonce":"0b344591c7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thewire.in\/wp-login.php?redirect_to=https%3A%2F%2Fthewire.in%2F139670%2Fsocial-ties-trauma-manchester%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"139670 https:\/\/thewire.in\/?p=139670","disqusShortname":"thewirein","disqusTitle":"How Social Ties Make Us Resilient to Trauma","disqusUrl":"https:\/\/thewire.in\/139670\/social-ties-trauma-manchester\/","options":{"manualSync":false},"postId":"139670"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/photon/photon.js,wp-includes/js/imagesloaded.min.js,wp-includes/js/masonry.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/spin.js,wp-content/plugins/jetpack/_inc/jquery.spin.js,wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js,wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thewirein"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewire.in/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/disqus-comment-system/media/js/count.js,wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'90340989',post:'139670',tz:'5.5',srv:'thewire.in'} ]);
	_stq.push([ 'clickTrackerInit', '90340989', '139670' ]);
</script>

</body>
</html>